Uploaded image for project: 'OpenAM Agents'
  1. OpenAM Agents
  2. AMAGENTS-173

WPA4 on AIX does not work with a new logger

    Details

      Description

      Install WPA 4.0.1-6 (or newer) on AIX with IBM HTTP Server.
      Observed result: webserver is unresponsive, no errors are written in agent log nor webserver log.
      Expected: webserver/agent processes requests and writes log messages to the log file.

        Attachments

          Activity

            People

            • Assignee:
              mareks Mareks Malnacs
              Reporter:
              mareks Mareks Malnacs
              QA Assignee:
              edwardb
            • Votes:
              0 Vote for this issue
              Watchers:
              3 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: