Uploaded image for project: 'OpenAM Agents'
  1. OpenAM Agents
  2. AMAGENTS-3331 5.7 - WPA - AM Compatibility
  3. AMAGENTS-3460

Check what happens if we upgrade from AM 5.6.2.x to AM 7.0.0 and then run the tests

    Details

    • Type: Technical task
    • Status: Closed
    • Priority: Major
    • Resolution: Fixed
    • Fix Version/s: None
    • Component/s: Web Agents
    • Labels:
    • Sprint:
      2020.06 - Agents, 2020.07 - Agents, 2020.08 - Agents

      Attachments

        Activity

          People

          • Assignee:
            edward.barker edwardb
            Reporter:
            edward.barker edwardb
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: