Uploaded image for project: 'OpenAM Agents'
  1. OpenAM Agents
  2. AMAGENTS-804

No need to build JBoss 4 EAP java agent 5, because it is not supported

    XMLWordPrintable

    Details

    • Target Version/s:
    • Verified Version/s:
    • Sprint:
      Sprint 2017.10 - Whorl

      Description

      No need to build JBoss 4 EAP java agent 5, because it is not supported.

      Agent name is: jboss_v42_agent_5.0.0-SNAPSHOT.zip

      For newer version of jboss agent is separated build.

        Attachments

          Activity

            People

            Assignee:
            tony.bamford Tony Bamford
            Reporter:
            richard.hruza Richard Hruza
            QA Assignee:
            Richard Hruza Richard Hruza
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved: