Uploaded image for project: 'OpenICF'
  1. OpenICF
  2. OPENICF-975

Revert to older version of apache geronimo in Hubspot connector

    Details

      Description

      As we cannot update the version of the apache geronimo dependency in IDM we must revert to an older version in the connector. See OPENIDM-11431.

        Attachments

          Activity

            People

            • Assignee:
              petr.jurica Petr Jurica [X] (Inactive)
              Reporter:
              jbranch Jon Branch
              QA Assignee:
              Michal Orlik
            • Votes:
              0 Vote for this issue
              Watchers:
              4 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: