Uploaded image for project: 'OpenIDM'
  1. OpenIDM
  2. OPENIDM-10496

update.json need to be updated for 5.0.0.3

    Details

      Description

      update.json is not update for 5.0.0.3 version and from this reason update from 5.0.0.2 to 5.0.0.3 is not working.

      Commit, where update.json was updated for 5.5.0.2 version - https://stash.forgerock.org/projects/OPENIDM/repos/openidm-sustaining/pull-requests/429/diff

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                mark.offutt Mark Offutt [X] (Inactive)
                Reporter:
                jakub.janoska Jakub Janoska [X] (Inactive)
                QA Assignee:
                Jakub Janoska [X] (Inactive)
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: