Uploaded image for project: 'OpenIDM'
  1. OpenIDM
  2. OPENIDM-10905

review permissible upgrade paths to 5.0.1.0

    Details

      Description

      Update update.json to reflect which earlier version can be the origin version. Currenly, we don't permit from 4.5 or 4.5.1. Should probably update that.

        Attachments

          Activity

            People

            • Assignee:
              mark.offutt Mark Offutt [X] (Inactive)
              Reporter:
              mark.offutt Mark Offutt [X] (Inactive)
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: