Uploaded image for project: 'OpenIDM'
  1. OpenIDM
  2. OPENIDM-11359

Use updated BND version for Oracle and DB2 repositories

    Details

    • Target Version/s:
    • Story Points:
      1
    • Sprint:
      OpenIDM Sprint 6.5-8
    • Support Ticket IDs:

      Description

      Currently the Oracle and DB2 installation guide reference v1.50.0 (2012) of the BND tool whereas MSSQL uses v2.4.0 (2014) - see OPENIDM-8609.

      These should be aligned to use the newer version (2.4.0) in all cases.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                Mike2 Mike Jang
                Reporter:
                tom.wood Tom Wood
              • Votes:
                0 Vote for this issue
                Watchers:
                5 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: