Uploaded image for project: 'OpenIDM'
  1. OpenIDM
  2. OPENIDM-13853

Support for PostgreSQL 11 for IDM repo

    Details

    • Target Version/s:
    • Verified Version/s:

      Description

      Request support for PostgreSQL 11 as IDM repo.

      A few customers are looking at moving towards Cloud SQL which supports either PostgreSQL 9.6 or 11. Although IDM supports 9.6, customers have requested support for version 11.

        Attachments

          Activity

            People

            • Assignee:
              Ladislav.Folta Ladislav Folta
              Reporter:
              bradley.tarisznyas Brad Tarisznyas
            • Votes:
              0 Vote for this issue
              Watchers:
              5 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: