Details

      Description

      Chap 4 of the Integrator's Guide references older version of Bootstrap. Appears in two places, should be `3.4.1`. Master already updated (chap-ui.xml). OPENIDM repo shows changes from `sustaining/5.0.x` forward (see source).

        Attachments

          Activity

            People

            • Assignee:
              curtis.masuda Curtis Masuda
              Reporter:
              curtis.masuda Curtis Masuda
            • Votes:
              0 Vote for this issue
              Watchers:
              3 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: