Uploaded image for project: 'OpenIDM'
  1. OpenIDM
  2. OPENIDM-2586

Default ldap provisioner config used in Admin UI based on wrong version

    Details

      Description

      The LDAP connector setup form in the Admin UI allows users to pick from predefined ldap configurations. The options presented do not work, however, because the versions that they have embedded within them do not match the version of the ldap connector that we are shipping.

        Attachments

          Activity

            People

            • Assignee:
              jake.feasel Jake Feasel
              Reporter:
              jake.feasel Jake Feasel
            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: