Uploaded image for project: 'Identity Gateway'
  1. Identity Gateway
  2. OPENIG-356

Update json-fluent to 2.4.x

    XMLWordPrintable

Details

    • Task
    • Status: Closed
    • Major
    • Resolution: Fixed
    • 3.1.0
    • 3.1.0
    • Core
    • None
    • 3.1 - final dev sprint, 3.1 - QA sprint / bug fixing

    Description

      OpenIG is depending on json-fluent:2.3.2-SNAPSHOT.
      When 2.3.2 will be released, we'll have to update our dependency.

      Attachments

        Issue Links

          Activity

            People

              violette Violette Roche Montane
              guillaume.sauthier Guillaume Sauthier
              Votes:
              0 Vote for this issue
              Watchers:
              4 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: